Grandstream HandyTone 813 (HT813) ATA

Grandstream HandyTone 813 (HT813) ATA

Grandstream HandyTone 813 (HT813) ATA

Виробник: Grandstream
Модель: HT813
Наявність: Є в наявності
  • 4 268 ₴ з ПДВ

Розширена гарантія

Grandstream HT813 — гібридний аналоговий телефонний адаптер (ATA) з одним портом RJ11 FXS для підключення аналогового телефонного пристрою та одним портом RJ11 FXO для підключення PSTN-лінії. Поєднання FXS і FXO дозволяє виконувати віддалені виклики до та з PSTN-мережі, а також забезпечує резервний зв'язок завдяки функції Lifeline.

HT813 підтримує 2 SIP-профілі через 1 FXS та 1 FXO порт і оснащений двома мережевими портами 10/100 Мбіт/с — LAN і WAN — із вбудованим NAT-маршрутизатором. У разі відключення живлення FXS-порт апаратно перемикається на FXO-порт для використання PSTN-лінії.

Для передачі голосу підтримуються кодеки G.711, G.723.1, G.729A/B, G.726-32, iLBC та Opus, динамічний jitter buffer і Advanced Line Echo Cancellation. HT813 також підтримує 3-сторонню голосову конференцію на кожному порту та T.38 Fax Relay.

Для автоматичного та безпечного розгортання передбачена підтримка TR-069, Failover SIP Server і AES-шифрування з індивідуальним сертифікатом безпеки для кожного пристрою.

Ключові особливості Grandstream HT813:

  • 1 × RJ11 FXS;
  • 1 × RJ11 FXO PSTN з підтримкою Lifeline;
  • 2 SIP-профілі через 1 FXS та 1 FXO порт;
  • 2 × RJ45 10/100 Мбіт/с — LAN і WAN;
  • вбудований NAT-маршрутизатор;
  • Lifeline — апаратне перемикання FXS-порту на FXO-порт у разі відключення живлення;
  • 3-стороння голосова конференція на кожному порту;
  • голосові кодеки G.711, G.723.1, G.729A/B, G.726-32, iLBC та Opus;
  • Dynamic Jitter Buffer та Advanced Line Echo Cancellation;
  • T.38 Fax Relay до 14,4 Кбіт/с;
  • Failover SIP Server з автоматичним переходом на резервний сервер;
  • автоматизоване та безпечне provisioning через TR-069;
  • AES-шифрування з індивідуальним сертифікатом безпеки.

Технічні характеристики Grandstream HT813:

Телефонні інтерфейси

1 × RJ11 FXS, 1 × RJ11 FXO PSTN з підтримкою Lifeline

SIP-профілі

2 SIP-профілі через 1 FXS та 1 FXO порт

Мережеві інтерфейси

2 × RJ45 10/100 Мбіт/с — LAN і WAN, з вбудованим NAT-маршрутизатором

LED-індикатори

POWER, LAN, WAN, FXS, FXO

Кнопка скидання до заводських налаштувань

Так

Функції телефонії

Caller ID display/block, Call Waiting, Flash, Blind/Attended Transfer, Call Forward, Hold, Do Not Disturb, 3-way Conference

Голосові кодеки

G.711 з Annex I (PLC) та Annex II (VAD/CNG), G.723.1, G.729A/B, G.726-32, iLBC, Opus; Dynamic Jitter Buffer, Advanced Line Echo Cancellation

Fax over IP

T.38 Group 3 Fax Relay до 14,4 Кбіт/с та автоматичне перемикання на G.711 для Fax Pass-through

Short / Long Haul Ring Load

3 REN, до 1 км на лінії 24 AWG

Caller ID

Bellcore Type 1 & 2, ETSI, BT, NTT та DTMF-based CID

Методи набору

DTMF, Pulse

Методи роз'єднання

Busy Tone, Polarity Reversal/Wink, Loop Current

Мережеві протоколи

TCP/IP/UDP, RTP/RTCP (RFC1889, RFC1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, TELNET, STUN (RFC3489, RFC5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

QoS

Layer 2: 802.1Q VLAN, SIP/RTP 802.1p; Layer 3: ToS, DiffServ, MPLS; Traffic Shaping

DTMF

In-audio, RFC2833 та/або SIP INFO

Provisioning та контроль

HTTP, HTTPS, TFTP, SSH, TR-069, безпечне та автоматизоване provisioning з AES-шифруванням, Syslog

Безпека медіа

SRTP

Захист керування

TLS/SIPS/HTTPS

Керування

Syslog, Telnet, SSH, дистанційне керування через веб-браузер

Живлення

Вхід: 100–240 В AC, 50–60 Гц; вихід: 12 В DC / 0,5 А

Температура та вологість

Робоча температура: від 0 до 40 °C
Температура зберігання: від −10 до 60 °C
Вологість: 10–90% без конденсації

Габарити

130,5 × 90,5 × 29 мм

Вага

0,142 кг

Відповідність

FCC, CE, C-TICK, ITU-K.21

АТС
Мережеві інтерфейси 2 × FE
Шлюзы
FXO 1
FXS 1
LAN 1 FE
NAT Так
SIP 2 SIP-профілі
WAN 1 FE

Grandstream, HT813, ATA, FXS, FXO, SIP, Fast Ethernet, NAT, Lifeline, T.38, Opus