Grandstream HandyTone 801 v2 (HT801 v2) ATA

Grandstream HandyTone 801 v2 (HT801 v2) ATA

Grandstream HandyTone 801 v2 (HT801 v2) ATA

Виробник: Grandstream
Модель: HT801 v2
Наявність: Є в наявності
  • 2 464 ₴ з ПДВ

Розширена гарантія

Grandstream HT801 V2 — компактний однопортовий аналоговий телефонний адаптер (ATA), призначений для підключення аналогового телефону до IP-телефонії. Модель оснащена одним портом FXS і одним мережевим портом 10/100 Мбіт/с та підтримує один SIP-профіль.

HT801 V2 підтримує розширені функції телефонії, 3-сторонню голосову конференцію, широкий набір голосових кодеків і передачу факсів T.38. Для захисту викликів і облікових записів використовуються TLS/SIPS, HTTPS та SRTP.

Для автоматизованого розгортання підтримуються TR-069, XML-файли конфігурації та Zero Configuration provisioning при використанні з IP-АТС Grandstream UCM. Failover SIP Server забезпечує автоматичне перемикання на резервний SIP-сервер у разі втрати з'єднання з основним.

Ключові особливості Grandstream HT801 V2:

  • 1 × FXS;
  • 1 SIP-профіль;
  • 1 × RJ45 10/100 Мбіт/с;
  • голосові кодеки G.711, G.722, G.723.1, G.729A/B, G.726-32, iLBC та Opus;
  • динамічний jitter buffer та Advanced Line Echo Cancellation;
  • підтримка 3-сторонньої голосової конференції;
  • T.38 Group 3 Fax Relay до 14,4 Кбіт/с;
  • підтримка різних форматів Caller ID;
  • Failover SIP Server;
  • автоматизоване provisioning через TR-069 та XML-файли конфігурації;
  • Zero Configuration provisioning при використанні з IP-АТС Grandstream UCM;
  • TLS/SIPS, HTTPS та SRTP для захисту викликів і облікових записів.

Технічні характеристики Grandstream HT801 V2:

Телефонні інтерфейси

1 × FXS

SIP-профілі

1 SIP-профіль

Мережевий інтерфейс

1 × RJ45 10/100 Мбіт/с з автоматичним визначенням швидкості

LED-індикатори

POWER, NET, PHONE

Кнопка скидання до заводських налаштувань

Так

Функції телефонії

Caller ID display/block, Call Waiting, Flash, Blind/Attended Transfer, Call Forward, Hold, Do Not Disturb, 3-way Conference

Голосові кодеки

G.711 з Annex I (PLC) та Annex II (VAD/CNG), G.722, G.723.1, G.729A/B, G.726-32, iLBC, Opus; Dynamic Jitter Buffer, Advanced Line Echo Cancellation

Fax over IP

T.38 Group 3 Fax Relay до 14,4 Кбіт/с та автоматичне перемикання на G.711 для Fax Pass-through

Short / Long Haul Ring Load

5 REN, до 1 км на лінії 24 AWG

Caller ID

Bellcore Type 1 & 2, ETSI, BT, NTT та DTMF-based CID

Методи набору

DTMF, Pulse

Методи роз'єднання

Busy Tone, Polarity Reversal/Wink, Loop Current

Мережеві протоколи

TCP/IP/UDP, RTP/RTCP (RFC1889, RFC1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, RFC5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

QoS

Layer 2: 802.1Q VLAN, SIP/RTP 802.1p; Layer 3: ToS, DiffServ, MPLS

DTMF

In-audio, RFC2833 та/або SIP INFO

Provisioning та контроль

HTTP, HTTPS, SSH, TFTP, TR-069, безпечне та автоматизоване provisioning з використанням AES-шифрування, Syslog

Безпека медіа

SRTP

Захист керування

TLS/SIPS/HTTPS

Керування

Syslog, SSH, дистанційне керування через веб-браузер

Живлення

Вхід: 100–240 В AC, 50–60 Гц; вихід: 5 В DC / 1,0 А

Температура та вологість

Робоча температура: від 0 до 40 °C
Температура зберігання: від −10 до 60 °C
Вологість: 10–90% без конденсації

Габарити

100 × 100 × 29,5 мм

Вага

102 г

Відповідність

FCC: Part 15B; CE: EN55032, EN55024, EN61000-3-2, EN61000-3-3, EN60950-1; RCM: AS/NZS CISPR22, AS/NZS60950.1, S003; K.21

АТС
Мережеві інтерфейси 1 × 10/100 Мбіт/с
Шлюзы
FXS 1

Grandstream, HT801 V2, ATA, FXS, VoIP Adapter, SIP, T.38, G.722, Opus